PHP 7?

Updated on February 6, 2018 in FuneralPress
1 on January 7, 2018

If I begin running my website in PHP 7, will that cause any issue with funeralpress?

  • Liked by
Reply
0 on February 6, 2018

There have been no reports with issues on php7

  • Liked by
Reply
Cancel
Loading more replies